adv

Migliaia di siti WordPress minacciati da plugin poco affidabili

Un popolare Plug-in WordPress con più di 300.000 installazioni presentava due vulnerabilità di elevata gravità che potrebbero consentire agli autori delle minacce di assumere completamente il controllo dei siti Web, hanno avvertito gli esperti.

I ricercatori di sicurezza informatica di Wordfence hanno scoperto la falla all’inizio di dicembre dello scorso anno e l’hanno segnalata agli sviluppatori.

Supporto
1
🛎️ Chatta con noi!
Scan the code
Ciao 👋
Hai bisogno di aiuto?