adv

Uno dei principali plugin di WordPress è stato violato per dirottare i siti web

I ricercatori di sicurezza informatica di Wordfence avvertono WordPress agli utenti che un plugin popolare presenta una falla di sicurezza di cui si abusa in modo diffuso nelle campagne in corso.

Gli autori delle minacce possono utilizzare la falla, tracciata come CVE-2023-28121 e con un punteggio di gravità di 9,8, per una serie di cose, inclusa l’acquisizione completa del sito Web.

Supporto
1
🛎️ Chatta con noi!
Scan the code
Ciao 👋
Hai bisogno di aiuto?